Détails
  • Last release: 11.1.0.0
  • il y a 4 mois

PostgreSQL Database Server

PostgreSQL is a powerful, open source object-relational database system with over 30 years of active development that has earned it a strong reputation for reliability, feature robustness, and performance.

[ Note ]

Cluster database by default on system volume .QPostgreSQL directory
if any change apply in Qapache configuration will change also PostgreSQL behavior
PHPPG Admin include for web management (symlinked in htdocs shared created by Qapache)
User : postgres Pass : postgres by default


Before Buy
ENG : This application require Qapache as dependency to run, thanks to install Qapache as prior and check if Qapache runs fine on your environment before purchase.
FR : Cette Application nécessite Qapache comme dépendance, Merci d'installer Qapache en premier avant votre achat et de vérifier que celui-ci tourne bien dans votre environnement.
GER : Diese Anwendung benötigt Qapache als Abhängigkeit, bitte installieren Sie Qapache zuerst vor dem Kauf und überprüfen Sie, ob es in Ihrer Umgebung gut läuft.
PORT : Este aplicativo requer Qapache como uma dependência, por favor instale o Qapache primeiro antes de comprar e verifique se ele funciona bem no seu ambiente.
ESP : Esta aplicación requiere Qapache como dependencia, por favor instale Qapache primero antes de su compra y compruebe que funciona correctamente en su entorno.
DUTCH : Deze applicatie vereist Qapache als afhankelijkheid, installeer eerst Qapache voor uw aankoop en controleer of het goed werkt in uw omgeving.
IT : Questa applicazione richiede Qapache come dipendenza, per favore installa Qapache prima dell'acquisto e controlla che funzioni bene nel tuo ambiente.
POL : Ta aplikacja wymaga Qapache jako zaleznosci, nalezy zainstalowac Qapache najpierw przed zakupem i sprawdzic, czy dziala dobrze w swoim srodowisku.


BUY IT NOW
Your gratitude and finance will help me to continue integration of this QPKG and maintain up to date versions.

Dépendences
  • Qapache >= 2438.7215

QTS
A utiliser avec

Models
TS-NASX86 64bits

Thanks for your support
No older version