Version 0.7.3
02-03-2019 v. 0.7.3
v0.7.3 (25/06/2018) - When used with TVHeadend v0.9.3 or higher does not display LD_PRELOAD errors anymore on ARM; installs ARM soft float libraries by default to be compatible with TVHeadend, except if you provide the FORCEHF environment variable.