Details
  • Last release: 4.6.2
  • 2 months ago

Database management in a single PHP file <br><br><br>
Replace phpMyAdmin with Adminer and you will get a tidier user interface, better support for MySQL features, higher performance and more security.

QTS
Requires QTS 4.2.5 or later

Models
TS-269H TS-ARM-X09 TS-ARM-X19 TS-NASARM TS-NASX86 TS-NASX86 64bits TS-X28 TS-X28A TS-X31 TS-X31U TS-X41

Thanks for your support